User:Rmolina

From Gerris

Revision as of 21:58, 3 August 2008; view current revision
←Older revision | Newer revision→
Jump to: navigation, search

I'm updating gts and gerris packages to the latest Debian Policy.

gts-snapshot-080704 migrated to testing on 2008-08-03, and is on time for Debian 5.0 (lenny) release.

TODO: some piuparts problems on gts.

Personal tools
communication